Bienvenido!

Bienvenido a los Foros de Soporte Comunitario de BlackBerry. Esta comunidad es un recurso de igual a igual donde pueden discutir varios temas de soporte. Si eres nuevo en los foros, por favor visite el enlace “Cómo Empezar” abajo
Responder
Élite II
rudosx
Mensajes publicados: 12,395
Registrado: ‎11-10-2011

Re: mi bb torch esta iniciando la carga llega al 70% y se vuelve a reiniciar


brunobb ha escrito:

hola

 

tengo un inconveniente, mi bb torch esta iniciando la carga para entrar al menu,  llega al 70% y se vuelve a reiniciar, asi esta desde ayer y no e podido nisiquiera formatearlo que puedo hacer!!!???   ayuda por favor!!

 

 


Hi!

 

Has intentado restaurar el SO?

 

Te dejo una guia para ello:

 

Cortesia y Credito: brianzinho9
http://foros.blackberry.com/t5/Funciones-y-caracter%C3%ADsticas/Guia-alternativa-Actualizar-sistema-...

 

SLDS!!!

Nuevo contribuidor
krutzinna1985
Mensajes publicados: 2
Registrado: ‎06-18-2013

Re: Blackberry 9860, Se queda en el 70%, no arranca

hola.... por suerte logre hacerle el wipe a mi 9860 el aparato arranca bien quedo bien (no se cuelga) pero me surgieron nuevos problemas... no me logra conectar a wi fi ni a red movil me detecta pero no logro que sirculen datos... y el otro problema es que se me quedo sin sonido y se cuelga cuendo quiero ver un video.... necesitaria saber si alguien logro solucionar estos problemas me de una mano!

 

el WIPE lo logre hacer con JL_CMDER es muy simple de usar!

 

gracias!

Élite III
brianzinho9
Mensajes publicados: 20,223
Registrado: ‎12-04-2011

Re: Blackberry 9860, Se queda en el 70%, no arranca

Peobase cambiar la version del ssistema operativo via Loader?
Briant.
Publicado desde BlackBerry Bold Touch 9900
Nuevo contribuidor
krutzinna1985
Mensajes publicados: 2
Registrado: ‎06-18-2013

Re: Blackberry 9860, Se queda en el 70%, no arranca

si despues de varios intentos logre que arranque el sonido y me conecte... pero solo me duro dos dias y volvio a colgar a 70 % ahora realizo en wipe y cargo el loader y carga lo mas bien pero se queda en 70 % con todos los os que lo cargo alquin pude darme una mano con esto ?

Élite II
rudosx
Mensajes publicados: 12,395
Registrado: ‎11-10-2011

Re: Blackberry 9860, Se queda en el 70%, no arranca

Hi,

Pues igual ya tu problema no se de software, sino de hardware. Has pruebas con otra pila y/o lleva tu BB a un Servicio Especializado.

Slds!

Nuevo Miembro
juanc76
Mensajes publicados: 1
Registrado: ‎07-11-2013

Re: Blackberry 9860, Se queda en el 70%, no arranca

Buenas tenia el mismo problema la solucion la consegui en en un foro de zona blakcberry es efectiva busca en ese foro no coloco la direccion por que creo que no esta permitido.

 

Saludos.


 

Élite II
rudosx
Mensajes publicados: 12,395
Registrado: ‎11-10-2011

Re: Blackberry 9860, Se queda en el 70%, no arranca

Hi,

Igual checate esto que se ah estado poniendo en el Subforo de Z10, pero igual aplica en cualquier BB.

http://foros.blackberry.com/t5/BlackBerry-Z10/lt-lt-TIPS-gt-gt-Como-Usar-la-Bater%C3%ADa/td-p/229863

Slds!

Nuevo Miembro
joserey
Mensajes publicados: 1
Registrado: ‎07-31-2013

Re: Blackberry 9860, Se queda en el 70%, no arranca

yo tengo el 9860 tengo como dos semanas parado con mi telefono ya no encuentro que hacerle el telefono no me termina de cargar llega como a un 70%

Élite III
brianzinho9
Mensajes publicados: 20,223
Registrado: ‎12-04-2011

Re: Blackberry 9860, Se queda en el 70%, no arranca

Considera si haz aplicado todo lo indicado en validar si es la memoria flash, consulta con tu tecnico de confianza

Saludos
Briant.
Nuevo contribuidor
shark-jd
Mensajes publicados: 5
Registrado: ‎02-08-2013

Re: Blackberry 9860, Se queda en el 70%, no arranca

Bueno a pesar de tanto tiempo sin funcionar el celular, la unica solucion que le encontre y que me esta corriendo normalmente fue haciendole un Wipe con el programa de BBSAK, despues de que acabo. le instale el sofware 7.0 porque el 7.1 ya no se puede correr porque se vuelve a pegar, ni ninguna actualizacion el 7.0. ese 7.0 se puede descargar de cualquier pagina de blackberry. entonces al tener el 7.0 me meti en el desktop, actualizar, reparar, y escoger el 7.0 que dice recomendado (haciendo los pasos de borrar vendor anteriormente aclaro). cuando se conecta al deskop se pone sin la pila, cuando ya en el programa dice volviendo a conectar con la jvm o algo asi se pone la pila para poner el sofware. cuando lo instala se espera unos minutos sin estres y listo ya queda. Nota: No se si todos queden asi pero el mio queda molestando de que se le va comiendo la memoria ram y se va poniendo lento, hay que mantenerlo reiniciando para que corra rapido y no se quede pegado, porque al momento de quedarse pegado y se le saca la pila ahi se vuelve al 70%. igual ya saben que hacer para volverlo a poner. espero que les haya funcionado esta tactica ya que fue la unica que me funciono a mi.y gracias por sus comentarios de colaboracion anteriormente. aqui les dejo el link de donde descargue de blackberry oficial el sofware https://swdownloads.blackberry.com/Downloads/entry.do?code=A5585A4D4B12277FEE5CAD0880611BC6