Bienvenido!

Bienvenido a los Foros de Soporte Comunitario de BlackBerry. Esta comunidad es un recurso de igual a igual donde pueden discutir varios temas de soporte. Si eres nuevo en los foros, por favor visite el enlace “Cómo Empezar” abajo
Responder
Nuevo contribuidor
pepineitor
Mensajes publicados: 7
Registrado: ‎04-14-2012

NO FUNCIONA EL NAVEGADOR DE MI CURVE 9360

HOLA A TODOS, HACE UNOS DIAS COMPRE UN BB CURVE 9360 (TENIA UN 9300 PERO EN LA TORMENTA SE MOJO Y NUNCA MAS PRENDIO) Y TODO ANDABA BIEN HASTA QUE DESDE HACE 3 DIAS DEJO DE FUNCIONAR EL NAVEGADOR DE INTERNET, Y LAS APLICACIONES DE REDES SOCIALES (FACE Y TWITTER), CUANDO PONGO EL WIFI ANDA PERFECTO, PERO CUANDO LO DESCONECTO ME DICE ESTE MENSAJE: " SE HA PRODUCIDO UN ERROR DE COMUNICACION, EL SERVIDOR PUEDE ESTAR OCUPADO, INTENTELO DE NUEVO MAS TARDE, PONGASE EN CONTACTO CON EL PROOVEDOR DE SERVICIOS SI EL PROBLEMA PERSISTE". LA  VERDAD QUE VENGO LLAMANDO HACE TRES DIAS AL SERVICIO TECNICO DE PERSONAL LO UNICO Q ME DICEN QUE YA TOMARON MI RECLAMO... Y LA VERDAD QUE DA MUCHA BRONCA PORQUE UNO PAGA UN BUEN DINERO POR ESTE SERVICIO Y QUE NO LO PUEDA UTILIZAR, Y PEOR AUN QUE DE LA COMPAÑIA NO TE DEN RESPUESTAS ES PEOR... BUENO ESPERO RECIBIR RESPUESTAS.   SOLO ME QUEDA POR DECIR QUE EL RESTO DE LAS APLICACIONES ANDAN DE 10... Y EL SERVICIO DE MENSAJERIA BBM TAMBIEN... ES SOLO EL NAVEGADOR Y LAS APP DE REDES SOCIALES

Use texto sin formato.
Moderador
BelmaHFL
Mensajes publicados: 3,025
Registrado: ‎01-14-2012

Re: NO FUNCIONA EL NAVEGADOR DE MI CURVE 9360

Hola pepineitor,

Muchas gracias por participar en el foro. Te quería pedir que por favor no usaras todo mayúsculas para escribir, ya que puede ser considerado como que estas gritando y es bastante incomodo a la hora de leerlo.

Si tienes cualquier pregunta sobre el uso del foro y no relacionada a asistencia técnica, no dudes en escribirme un mensaje privado.

Muchas gracias,

BelmaHFL

Use texto sin formato.
Nuevo Miembro
agusramos87
Mensajes publicados: 4
Registrado: ‎04-15-2012

Re: NO FUNCIONA EL NAVEGADOR DE MI CURVE 9360

A mi me pasa exactamente lo mismo!! ..justo desde hacer 3 dias..te hago una consulta q por ahi es de lo q estoy dudando...vos tenes el soft original??' o lo actualizaste a la 7.1???
Use texto sin formato.
Nuevo contribuidor
pepineitor
Mensajes publicados: 7
Registrado: ‎04-14-2012

Re: NO FUNCIONA EL NAVEGADOR DE MI CURVE 9360

es el software original... me lo trajo ya el equipo... pero sabes que es un problema de la empresa xq a un amigo le pasa lo mismo desde que llego de bs as (yo vivo actualmente en jesus maria cordoba)... sin wifi no anda ni el navegador ni las redes sociales( y el tiene el blackberry OS 6)... hay q llamar a la empresa y hacer el reclamo... es un problema del proveedor...

Use texto sin formato.
Nuevo Miembro
agusramos87
Mensajes publicados: 4
Registrado: ‎04-15-2012

Re: NO FUNCIONA EL NAVEGADOR DE MI CURVE 9360

ahh perfecto entonces...bueno mira..ya me saque todas las dudas, porq le hice de todo al black...lo restaure de fabrica..ahora vos sabes lo raro q si te bajas el opera anda de 10....el navegador por defecto es el q no funciona y redes sociales....y anda q te atiendan..yo los estoy molestando por Twitter...pero tampoco ni bola...

Use texto sin formato.
Nuevo Miembro
agusramos87
Mensajes publicados: 4
Registrado: ‎04-15-2012

Re: NO FUNCIONA EL NAVEGADOR DE MI CURVE 9360

ahhh tambien soy de CBA capital....debe ser con nosotros...
Use texto sin formato.
Nuevo contribuidor
pepineitor
Mensajes publicados: 7
Registrado: ‎04-14-2012

Re: NO FUNCIONA EL NAVEGADOR DE MI CURVE 9360

pero mi amigo actualizo el sistema operativo en enero y venia funcionando de 10... es mas a mi hasta el miercoles tambien me andaba espectacular... y a partir del jueves o viernes ya no anda mas... ni a mi con el OS 7 ni a mi amigo con el OS 6... vos pudiste solucionarlo? o tampoco te anda?... ahh te cuento que le puse un chip de otro amigo mio (que no tiene el plan bb) y el navegador anda de 10... asi que definitivamente es un problema del proveedor de servicios... hay q llamar y hacer el reclamo todos los dias

Use texto sin formato.
Nuevo Miembro
agusramos87
Mensajes publicados: 4
Registrado: ‎04-15-2012

Re: NO FUNCIONA EL NAVEGADOR DE MI CURVE 9360

claro..no mi miedo era q yo le actualize a la version 7.1 q liberan empresas europeas..pero hace un mes q venia funcionando bien..con otro chip si te va a andar porq navega por Wap....el problema esta con el BIS de personal!....se que de algo estaban enterados porq tengo un amigo q trabaja en personal...pero hoy no trabaja justo asiq no me puede ver nada...
Use texto sin formato.
Nuevo contribuidor
pepineitor
Mensajes publicados: 7
Registrado: ‎04-14-2012

Re: NO FUNCIONA EL NAVEGADOR DE MI CURVE 9360

bien o sea que a vos no te anda tampoco?... pero nos cerramos que es un problema de la red de personal no?

Use texto sin formato.
Nuevo contribuidor
pepineitor
Mensajes publicados: 7
Registrado: ‎04-14-2012

Re: NO FUNCIONA EL NAVEGADOR DE MI CURVE 9360

entoces hay q reclamar nomas a la empresa
Use texto sin formato.