Bienvenido!

Bienvenido a los Foros de Soporte Comunitario de BlackBerry. Esta comunidad es un recurso de igual a igual donde pueden discutir varios temas de soporte. Si eres nuevo en los foros, por favor visite el enlace “Cómo Empezar” abajo
Responder
Visitante
paulacarbonells
Mensajes publicados: 1
Registrado: ‎09-01-2011

No funciona el navegador en mi Curve 9300

Hace dias no me puedo conectar a google, ni a ninguna pagina desde mi BB, tengo un plan de datos, si me puedo conectar a Twitter y a Facebook, incluso me llegan bien los mail...el problema solo es para navegar...

Cualquier ayuda sera agradecida...

Use texto sin formato.
Asesor Técnico de BlackBerry
Vaquero
Mensajes publicados: 1,807
Registrado: ‎03-12-2010

Re: No funciona el navegador en mi Curve 9300

Hola paulacarbonells,

 

Antes que anda, primero intenta registrar tu BlackBerry con la red para que puedas recibir el libro de servicio necesario para poder usar el Navegador de BlackBerry.

 

Si continua, por favor revisa los siguientes enlaces para seguir paso por paso el problema de Internet: http://bbry.lv/pHHagF & http://bbry.lv/pfQ9v4.

 

La mayoría de veces funciona solo con reiniciar el BlackBerry. Pero si continua, después de seguir los pasos que te envié, por favor dejarme saber:

 

- Cual es el error que te aparece? (palabra por palabra)

- Cuentas con plan de datos BlackBerry?

- Esto sucede mientras estas conectada con/sin Wi-Fi?

- Aparece el icono en la pantalla principal de tu BlackBerry, o estas abriendo la aplicación usando el botón menú (manteniendo oprimido el botón menú por un par de segundos)?

 

Saludos! :Cowboy:

¡Sigue a nuestro equipo de soporte técnico de BlackBerry en Twitter, @AyudaBlackBerry!

Si alguien resolvió tu duda o inquietud por favor otórgales un Kudos (clic en la estrella)
Use texto sin formato.
Administrador de la Comunidad
JessicaM
Mensajes publicados: 694
Registrado: ‎09-09-2010

Re: No funciona el navegador en mi Curve 9300

Hola paulacarbonells,

 

Has probado la solucion ofrecido por Vaquero?

-JM

 

Sigue nuestro equipo de Soporte Tecnico en twitter! @AyudaBlackBerry

No olvides hacer click en Kudos! para aquellos que le han ayudado.

Haga Clic Solucion para mensajes publicados que han resuelto sus problemas

Use texto sin formato.
Nuevo Miembro
minchu
Mensajes publicados: 1
Registrado: ‎10-13-2011

Re: No funciona el navegador en mi Curve 9300

a mi me paso exactamente lo mismo desde que actualice el sistema operativo al 6.0 porque puede ser? que se puede hacer al respecto? me dice que mi linea no posee plan de datos o algo asi :s
Use texto sin formato.
Visitante
matidix
Mensajes publicados: 1
Registrado: ‎01-17-2012

Re: No funciona el navegador en mi Curve 9300

Hola, a mi me paso los mismo, actualize el sistema operativo al 6.0 en el dia de ayer, me salio que estaba todo perfecto, me funciona todo, pero el navegadro esta muerto, ni me abre directamente, cuando me posiciono sobre el icono del navegador y hago click para abrirlo no responde, no pasa nada.

 

Ojala me puedan ayudar, espero su respuesta

 

Saludos

Use texto sin formato.
Nuevo Miembro
paolarodriguez
Mensajes publicados: 1
Registrado: ‎01-28-2012

Re: No funciona el navegador en mi Curve 9300

No puedo iniciar desde mi navegador, tengo una blackberry 9300 con internet ilimitado, siempre me aparece una nota que dice que me comunique con el proveedor, lo he hecho pero me dicen q intente conectarme manualmente a la red de tigo, lo hize y sigue el problema, no se que hacer, se supone que uno llama a la empresa para que le solucionen el problema pero nooo lo ayudan. Ojala desde este medio gracias

Use texto sin formato.
Élite III
brianzinho9
Mensajes publicados: 19,118
Registrado: ‎12-04-2011

Re: No funciona el navegador en mi Curve 9300

Coye pero lean las recomendaciones y siganla!

Todo parte en la voluntad de hacer las cosas, no esperen a que todo se solucione por si solo si no aplican las guias q se les ofrece

Saludos

Use texto sin formato.
Nuevo Miembro
juandarios
Mensajes publicados: 1
Registrado: ‎10-26-2012

Re: No funciona el navegador en mi Curve 9300

Lo único que falta, que por los precios que se pagan para tener un servicio de primera (no creo que en ningún lado la empresa haga caridad y regale sus productos), tenga uno mismo que perder su tiempo para resolver problemas totalmente ajenos a los usuarios.

Use texto sin formato.
Nuevo contribuidor
Fer899
Mensajes publicados: 2
Registrado: ‎11-19-2012

Re: No funciona el navegador en mi Curve 9300

Me pasa lo mismo que a estos usuarios. He intentado las soluciones especificadas arriba sin éxito. Alguien me podría ayudar?

 

Gracias de antemano.

Use texto sin formato.
Nuevo Miembro
martincillo10100
Mensajes publicados: 1
Registrado: ‎03-22-2013

Re: No funciona el navegador en mi Curve 9300

No puedo confirmar mi cuenta de correo electronico haciendo clic en el vinculo que me enviaron a mi smartphone

me aprece un mensaje que dice: Uncaught exception: Shared webkit instance unavailable: null

le doy en aceptar pero no acceso a ninguna pagina. Que puedo hacer para solucionar este problema?

Use texto sin formato.