Bienvenido!

Bienvenido a los Foros de Soporte Comunitario de BlackBerry. Esta comunidad es un recurso de igual a igual donde pueden discutir varios temas de soporte. Si eres nuevo en los foros, por favor visite el enlace “Cómo Empezar” abajo
Responder
Nuevo contribuidor
edgardavidsa
Mensajes publicados: 4
Registrado: ‎02-14-2013

No me reproduce los vídeos del youtube

Abro la aplicació del youtube como todos los días quería ver los vídeos que uploaron mis suscriptores todo bien le doy a uno de ellos me abre la pagina del video y cuando le doy click para que me reproduzca no pasa nada y quisiera saber que puedo hacer o que habré echo porque había seleciónado cambiar a la red del operador para la transmisión por secuencia de contenido multimedia pero despues lo había desmarcado devuelta ya había hablado con mi aperadora y ninguna solución me dierón espero que con esto si no quiero ver los vídeos desde opera mini lo tuve que descargar porque los quería ver demasiado y desde ya gracias por las ayuda que me darán
Use texto sin formato.
Contribuidor Frecuente
neptunojos
Mensajes publicados: 27
Registrado: ‎01-20-2013

Re: No me reproduce los vídeos del youtube

A mi también me pasa lo mismo con la aplicación al momento de hacer clic para que se reproduzca el video no pasa nada no se abre el video o no se carga en el buffer como lo hacia antes que pudo haber pasado
Use texto sin formato.
Nuevo Miembro
rkoiker
Mensajes publicados: 1
Registrado: ‎02-14-2013

Re: No me reproduce los vídeos del youtube

Pues a mi me pasa lo mismo en mi 9320 y ya intente en el blackberry 9320 de una amiga y tambien pasa lo mismo .

Alguien podria decir que es lo que esta pasando con la reproduccion de videos en youtube. Espero puedan resolver ese problema ya que es si no me equivoco en todos los Blackberry. Gracias

Use texto sin formato.
Nuevo contribuidor
MalejaVasquez
Mensajes publicados: 4
Registrado: ‎02-14-2013

Re: No me reproduce los vídeos del youtube

Quiero saber porque mi blackberry curve 9310 no reproduce videos en youtube,desde hace como dos dias vengo notando que busco un video en youtube y le doy play y no abre nada, ni reproduce la musica,hasta elimine el icono de acceso a youtube y ni asi aunque ahora el problema es que tampoco puedo recuperar el icono de youtube que tenia,y no se que es lo que le pasa a eso porque no reproduce los videos en youtube si hasta hace unos dias estaba funcionando muy bien...Por favor ayudenme con este problema,quisiera saber que es lo que pasa,porque esta sucediendo esto y que puedo hacer para recuperar el icono de youtube en mi pantalla y tambien que puedo hacer para que se reproduzcan los videos.Gracias!
Use texto sin formato.
Contribuidor Frecuente
neptunojos
Mensajes publicados: 27
Registrado: ‎01-20-2013

Re: No me reproduce los vídeos del youtube

Maleja, lo que puedes hacer para recuperar el icono es conectar tu BB al desktop manager y en la parte izquierda del programa ir donde dice aplicaciones esperar que carguen las aplicaciones que tienes y marcar la casilla del youtube y aplicar los cambios eso te instalará el icono aunque sigue sin funcionar yo tengo tu mismo problema @neptunojos
Use texto sin formato.
Nuevo contribuidor
MalejaVasquez
Mensajes publicados: 4
Registrado: ‎02-14-2013

Re: No me reproduce los vídeos del youtube

Gracias pero yo necesito saber porque razon seria que no me volvio a reproducir los videos en youtube,porque aunque ya no tengo el icono en la pantalla uno puede buscar los videos por el navegador y aun asi le doy play y no reproduce ni dice nada entonces necesito informacion sobre eso.Gracias de nuevo por la ayuda!
Use texto sin formato.
Nuevo contribuidor
MalejaVasquez
Mensajes publicados: 4
Registrado: ‎02-14-2013

Re: No me reproduce los vídeos del youtube

Ahh y por cierto,yo no tengo eso de desktop manager asi que por favor necesito saber tambien como consigo eso,porque en la caja del telefono no vino ningun cd para instalar en la pc,asi que tambien quiero saber que es lo que puedo hacer para tener el desktop manager.
Use texto sin formato.
Contribuidor Frecuente
alejandro1328
Mensajes publicados: 18
Registrado: ‎02-15-2013

Re: No me reproduce los vídeos del youtube

El desktop manager lo descargas desde google

Y para el problema de los videso, a mi tambn me pasa lo mismo, parece q youtube titne un problema o lo estan modificando
Use texto sin formato.
Contribuidor Frecuente
alejandro1328
Mensajes publicados: 18
Registrado: ‎02-15-2013

Re: No me reproduce los vídeos del youtube

Descargense el opera mini y entren desde hay, es la unica solucion
Use texto sin formato.
Nuevo contribuidor
CarmenCG
Mensajes publicados: 2
Registrado: ‎02-15-2013

Re: No me reproduce los vídeos del youtube

A mi me pasa lo mismo en mi bb 9380...creo que es un problema de la aplicación en los bb

Use texto sin formato.