Bienvenido!

Bienvenido a los Foros de Soporte Comunitario de BlackBerry. Esta comunidad es un recurso de igual a igual donde pueden discutir varios temas de soporte. Si eres nuevo en los foros, por favor visite el enlace “Cómo Empezar” abajo
Responder
Nuevo Miembro
richard
Mensajes publicados: 1
Registrado: ‎08-17-2011

TENGO PROBLEMAS CON EL NAVEGADOR

HOLA CONTRATE EN MI EQUIPO (STORM1) EL INTERNET X SIETE DIAS Y TODO FUNCIONABA NORMAL Y CUANDO SE ME TERMINARON LOS MB QUE ME HABILITARON DESAPARECIO EL ICONO DE EXPLORADOR Y SOLO ME QUEDO EL 3G EVOLUTION PERO NO PUEDO ACCESAR A INTERNET ME DICE QUE CONTACTE  A MI PROOVEDOR DE SERVICIOS QUE PUEDO HACER GRACIAS Y ESPERO SU RESPUESTA...

Use texto sin formato.
Moderador
LauraSP
Mensajes publicados: 501
Registrado: ‎05-27-2011

Re: TENGO PROBLEMAS CON EL NAVEGADOR

¡Hola!

Bienvenido al Foro de BlackBerry.

Muchísimas gracias por el mensaje y por la buena descripción del problema.

Foreros, ¿alguna idea?

Gracias de antemano =)

Un saludo,

Laura
Use texto sin formato.
Asesor Técnico de BlackBerry
Ometecuhtli
Mensajes publicados: 1,836
Registrado: ‎08-24-2010

Re: TENGO PROBLEMAS CON EL NAVEGADOR

Hola richard

 

 

La desaparición del Icono del navegador se puede deber a la falta de un plan de servicio de datos, te pediría te comunicaras con tu proveedor para que lo verifiques.

 

Mientras aquí te dejo un enlace con los pasos básicos para recuperar el icono de navegación: http://bbry.lv/eru3ZI

 

Espero sea de ayuda

 

 

Saludos

Síguenos en Twitter a través de tu BlackBerry para cualquier duda técnica y #BBTips en @AyudaBlackBerry

Use texto sin formato.